Cere ofertă
Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps
TP-LINK · B-TL-SG2008P

Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps

TP-Link Omada TL-SG2008P, Gestionate, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE) Suport, Raft pentru montat echipamente - De tip Switch: Gestionate - Strat Switch: L2/L2+ - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Inspecție ARR: Da - Sistemul de jurnalul de evenimente: Da - acceptate MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) - Număr de porturi Ethernet Basic switching RJ-45: 8
465 lei
prețuri fără TVA · 563 lei cu TVA
În stoc · 18 buc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertă
Total 1 buc.465 lei
BrandTP-LINK
Cod produsB-TL-SG2008P
CategorieNetworking
CuloareBlack
10G supportNo
AuthenticationMAC-based authentication, Web-based authentication
Authentication typeRADIUS
Auto MDI/MDI-XYes
Auto-negotiationYes
Basic switching RJ-45 Ethernet ports quantity8
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
Broadcast storm controlYes
CertificationCE, FCC, RoHS
Depth126 mm
DHCP featuresDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
FanlessYes
Fast Ethernet (copper) ports quantity8
Flow control supportYes
Harmonized System (HS) code85176990
Heat dissipation263.6 BTU/h
Height26 mm
IGMP snoopingYes
IPv4 & IPv6 featuresIPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames9000
Jumbo frames supportYes
LAN port typeGigabit
LED indicatorsYes
MAC address filteringYes
MAC address table8000 entries
Management protocolsSNMPv1/v2c/v3
ManualYes
Multicast supportYes
Number of queues8
Number of VLANs4094
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)0 - 40 °C
Package depth315 mm
Package height70 mm
Package typeBox
Package weight1.26 kg
Package width240 mm
Packet buffer memory0.5 MB
Port mirroringYes
Power consumption (max)77.3 W
Power over Ethernet (PoE)Yes
Power over Ethernet plus (PoE+) ports quantity4
Power supply includedYes
Quality of Service (QoS) supportYes
Rack mountingYes
Rate limitingYes
Security algorithms802.1x RADIUS
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Switch layerL2/L2+
Switch typeManaged
Switching capacity16 Gbit/s
System event logYes
VLAN supportYes
Web-based managementYes
Width209 mm