TP-LINK · B-TL-SG2210MP
Switch TP-Link SW 8P-GB, 8 port, 10/100/1000 Mbps
TP-Link Omada TL-SG2210MP, Gestionate, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE) Suport, Raft pentru montat echipamente, 1U - De tip Switch: Gestionate - Strat Switch: L2/L2+ - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Gestionat prin (sistem) cloud: Da - Inspecție ARR: Da - Setări configurare locație (CLI): Da - Sistemul de jurnalul de evenimente: Da803 lei
prețuri fără TVA · 972 lei cu TVAÎn stoc · 21 buc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertăTotal 1 buc.803 lei
TP-LINK · NetworkingDoar pentru firme (B2B)
Switch TP-Link SW 8P-GB, 8 port, 10/100/1000 Mbps
SKU: B-TL-SG2210MP
- Culoare: Black
- 10G support: No
- AC input frequency: 50/60 Hz
- AC input voltage: 100 - 240 V
- Access Control List (ACL): Yes
- ARP inspection: Yes
Prețuri de volum
Pentru 5+ bucăți primești preț negociat — trimite o cerere de ofertă din coș.
BrandTP-LINK
Cod produsB-TL-SG2210MP
CategorieNetworking
CuloareBlack
10G supportNo
AC input frequency50/60 Hz
AC input voltage100 - 240 V
Access Control List (ACL)Yes
ARP inspectionYes
Basic switching RJ-45 Ethernet ports quantity8
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
BPDU filtering/protectionYes
Broadcast storm controlYes
CertificationCE, FCC, RoHS
Cloud-managedYes
Configuring Location Settings (CLI)Yes
Copper ethernet cabling technology10BASE-T, 100BASE-TX, 1000BASE-T
Depth180 mm
DHCP featuresDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fiber ethernet cabling technology100BASE-FX, 1000BASE-X
Flow control supportYes
Form factor1U
Forwarding rate14.9 Mpps
Gigabit Ethernet (copper) ports quantity8
Harmonized System (HS) code85176990
Heat dissipation594.46 BTU/h
Height44 mm
IGMP snoopingYes
Installed SFP+ modules quantity0
IP-MAC-Port bindingYes
Jumbo frames9000
Jumbo frames supportYes
LAN port typeGigabit
LAN-Ports8
LayerUnmanaged
Link aggregationYes
MAC address table8000 entries
Management protocolsSNMPv1/v2c/v3, SNTP
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Multicast supportYes
Number of fans1 fan(s)
Number of queues8
Number of VLANs4000
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)0 - 50 °C
Package depth400 mm
Package height80 mm
Package weight21.2 kg
Package width250 mm
Packet buffer memory4.1 MB
Port mirroringYes
Power consumption (max)173.9 W
Power over Ethernet (PoE)Yes
Power over Ethernet plus (PoE+) ports quantity8
Power sourceAC
Power supply includedYes
Quality of Service (QoS) supportYes
Queue scheduling algorithmsSP, Weighted Round Robin (WRR)
Rack mountingYes
RackableNo
Rate limitingYes
Redundant-PSUNo
Security algorithmsEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SFP module slots quantity2
Spanning tree protocolYes
SSH/SSL supportYes
StackableNo
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Switch layerL2/L2+
Switch typeManaged
Switching capacity20 Gbit/s
System event logYes
Total Power over Ethernet (PoE) budget150 W
Virtual LAN featuresMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN supportYes
Web-based managementYes
Width294 mm
Comparație în aceeași clasă
ComparăUbiquiti rack-mount Cloud Gateway with 10 Gbps performance, multi-WAN load balancing2.975 lei
StocÎn stoc · 19 buc
Livraretermen de livrare confirmat la comandă
UBIQUITI UniFi Dream Machine Special Edition, 10G Cloud Gateway2.491 lei
StocÎn stoc · 36 buc
Livraretermen de livrare confirmat la comandă
UBIQUITI UniFi Dream Machine Pro, 10G Cloud Gateway2.014 lei
StocÎn stoc · 147 buc
Livraretermen de livrare confirmat la comandă
Produse similare
Vezi tot →Recenzii și comentarii
Nicio recenzie încă. Fii primul care scrie una.