Cere ofertă
Switch TP-LINK Omada SX3832MPP, 10G+, 24 porturi
TP-LINK · B-SX3832MPP

Switch TP-LINK Omada SX3832MPP, 10G+, 24 porturi

TP-Link Omada SX3832MPP, Gestionate, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE) Suport, Raft pentru montat echipamente, Șină DIN - De tip Switch: Gestionate - Strat Switch: L2+ - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Gestionat prin (sistem) cloud: Da - Inspecție ARR: Da - Configurare statică unificată: Da - Setări configurare locație (CLI): Da
14.966 lei
prețuri fără TVA · 18.109 lei cu TVA
În stoc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertă
Total 1 buc.14.966 lei
BrandTP-LINK
Cod produsB-SX3832MPP
CategorieNetworking
CuloareBlack
10G Ethernet (copper) ports quantity24
10G supportYes
2.5G Ethernet (copper) ports quantity24
AC input frequency50/60 Hz
AC input voltage110 - 240 V
Access Control List (ACL)Yes
Address Resolution Protocol (ARP) entries (max)510
ARP inspectionYes
AuthenticationGuest VLAN
Authentication typeAAA, RADIUS, TACACS+
Auto MDI/MDI-XYes
Auto-negotiationYes
Basic switching RJ-45 Ethernet ports quantity24
Basic switching RJ-45 Ethernet ports type10G Ethernet (100/1000/10000)
Broadcast storm controlYes
Cables includedPower
Cloud-managedYes
Compliance certificatesCE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI)Yes
Console portRJ-45/USB Type-C
CPU defenseYes
Depth330 mm
Device link detection protocol (DLDP)Yes
DHCP featuresDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
DoS attack preventionYes
Ethernet Ring Protection Switching (ERPS)Yes
FanlessNo
Fast Ethernet (copper) ports quantity24
Firmware upgradeableYes
Form factorDIN rail
Forwarding rate240 Mpps
Gigabit Ethernet (copper) ports quantity24
Heat dissipation3444.7 BTU/h
Height44 mm
Housing materialMetal
IGMP snoopingYes
Installed SFP+ modules quantity8
IPv4 & IPv6 featuresDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4 routes48
IPv6 routes48
Jumbo frames9
Jumbo frames supportYes
LAN-Port-Type10Gigabit
LAN-Ports16
LayerLayer-2
LED indicatorsYes
Link aggregationYes
MAC address table32000 entries
MIB supportRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Mounting brackets includedYes
Multicast Listener Discovery (MLD) snoopingYes
Multicast supportYes
Number of fans4 fan(s)
Number of queues8
Number of VLANs4000
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)-5 - 45 °C
Packaging contentConsole Cable
Packet buffer memory24 MB
Port mirroringYes
Power consumption (max)1010.2 W
Power consumption (typical)953.7 W
Power over Ethernet (PoE)Yes
Power over Ethernet (PoE) power per port90 W
Power over Ethernet 4PPoE (PoE++) ports quantity24
Power saving mode (EEE)Yes
Power sourceAC
Power supply includedNo
Quality of Service (QoS) supportYes
Queue scheduling algorithmsStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Quick start guideYes
Rack mount kitYes
Rack mountingYes
RackableNo
Rate limitingYes
Redundant-PSUYes
Rubber feetYes
Screws includedYes
Security algorithmsHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Spanning tree protocolYes
StackableNo
Static port securityYes
Static routeYes
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Sustainability organizationsAccountability
Switch layerL2
Switch typeManaged
Switching capacity640 Gbit/s
System event logYes
Total Power over Ethernet (PoE) budget770 W
Unified static configurationYes
Virtual LAN featuresMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
VLAN supportYes
Web-based managementYes
Width440 mm