Cere ofertă
Switch TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch, 10G+
TP-LINK · B-TL-SX3008F

Switch TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch, 10G+

TP-Link Omada SX3008F, Gestionate, L2/L3, Raft pentru montat echipamente - De tip Switch: Gestionate - Strat Switch: L2/L3 - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Gestionat prin (sistem) cloud: Da - Clasificare trafic: Da - Inspecție ARR: Da - Setări configurare locație (CLI): Da
1.713 lei
prețuri fără TVA · 2.073 lei cu TVA
În stoc · 7 buc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertă
Total 1 buc.1.713 lei
BrandTP-LINK
Cod produsB-TL-SX3008F
CategorieNetworking
10G supportYes
AC input voltage220 V
Access Control List (ACL)Yes
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication typeAAA, TACACS+
Basic switching RJ-45 Ethernet ports quantity0
Basic switching RJ-45 Ethernet ports typeNo
BPDU filtering/protectionYes
Broadcast storm controlYes
Cables includedAC
CertificationCE, FCC, RoHS
Cloud-managedYes
Configuring Location Settings (CLI)Yes
Console portRJ-45/micro-USB
Depth180 mm
DHCP featuresDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control supportYes
Forwarding rate119.04 Mpps
Head-of-line (HOL) blockingYes
Heat dissipation52.75 BTU/h
IP routingYes
IP-MAC-Port bindingYes
IPv4 & IPv6 featuresIPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames9000
Jumbo frames supportYes
LAN port type10Gigabit
Link aggregationYes
Loop protectionYes
MAC address filteringYes
MAC address table32000 entries
Management protocolsSNMPv1/v2c/v3, SNTP
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snoopingY
Multicast supportYes
Networking standardsIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of queues8
Number of VLANs4000
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)0 - 45 °C
Package typeBox
Packet buffer memory16 MB
Power connectorDC-in jack
Power consumption (max)15.46 W
Power over Ethernet (PoE)No
Power sourceAC
Power supply includedYes
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Rack mount kitYes
Rate limitingYes
Security algorithmsHTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity8
SSH/SSL supportYes
Static port securityYes
Static routeYes
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Switch layerL2+/L3
Switching capacity160 Gbit/s
System event logYes
Traffic classificationYes
Virtual LAN featuresPrivate VLAN, Protocol-based VLAN, Voice VLAN
Web-based managementYes