TP-LINK · B-TL-SG2016P
Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
TP-Link Omada SG2016P, Gestionate, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE) Suport, Raft pentru montat echipamente - De tip Switch: Gestionate - Strat Switch: L2/L2+ - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Gestionat prin (sistem) cloud: Da - Inspecție ARR: Da - Setări configurare locație (CLI): Da - Sistemul de jurnalul de evenimente: Da1.212 lei
prețuri fără TVA · 1.467 lei cu TVAÎn stoc · 10 buc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertăTotal 1 buc.1.212 lei
TP-LINK · NetworkingDoar pentru firme (B2B)
Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
SKU: B-TL-SG2016P
- 10G support: No
- Access Control List (ACL): Yes
- Authentication: Guest VLAN, MAC-based authentication, Port-based authentication
- Auto MDI/MDI-X: Yes
- Auto-negotiation: Yes
- Basic switching RJ-45 Ethernet ports quantity: 16
Prețuri de volum
Pentru 5+ bucăți primești preț negociat — trimite o cerere de ofertă din coș.
BrandTP-LINK
Cod produsB-TL-SG2016P
CategorieNetworking
10G supportNo
Access Control List (ACL)Yes
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-XYes
Auto-negotiationYes
Basic switching RJ-45 Ethernet ports quantity16
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
BPDU filtering/protectionYes
Broadcast storm controlYes
Cables includedAC
CertificationCE, FCC, RoHS
Cloud-managedYes
Configuring Location Settings (CLI)Yes
Copper ethernet cabling technology10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage53.5 V
Depth111.7 mm
DHCP featuresDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Ethernet LAN data rates10,100,1000 Mbit/s
FanlessYes
Firmware upgradeableYes
Flow control supportYes
Forwarding rate23.81 Mpps
GARP VLAN Registration Protocol (GVRP)Yes
Heat dissipation499.98 BTU/h
Height25.4 mm
IP-MAC-Port bindingYes
IPv4 & IPv6 featuresDual stack IPv4/IPv6
Jumbo frames9000
Jumbo frames supportYes
LAN-Port-TypeGigabit
LAN-Ports16
LayerLayer-2
LED indicatorsPoE, Power, System
Link aggregationYes
MAC address entriesDynamic MAC address entries, Static MAC address entries
MAC address filteringYes
MAC address table8000 entries
MIB supportRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2
Multicast supportYes
Number of queues8
Number of VLANs4000
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)0 - 40 °C
Packet buffer memory4.1 MB
Power connectorDC-in jack
Power consumption (max)146.5 W
Power over Ethernet (PoE)Yes
Power over Ethernet plus (PoE+) ports quantity8
Power sourceDC/PoE
Queue scheduling algorithmsSP, Weighted Round Robin (WRR)
RackableNo
Rate limitingYes
Redundant-PSUNo
Security algorithmsEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SSH/SSL supportYes
StackableNo
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Supported network protocolsICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Switch layerL2/L2+
Switching capacity32 Gbit/s
System event logYes
Total Power over Ethernet (PoE) budget120 W
Virtual LAN featuresMulticast VLAN, Tagged VLAN, Voice VLAN
Web-based managementYes
Width286 mm
Comparație în aceeași clasă
ComparăUbiquiti rack-mount Cloud Gateway with 10 Gbps performance, multi-WAN load balancing2.974 lei
StocÎn stoc · 17 buc
Livraretermen de livrare confirmat la comandă
UBIQUITI UniFi Dream Machine Special Edition, 10G Cloud Gateway2.517 lei
StocÎn stoc · 35 buc
Livraretermen de livrare confirmat la comandă
UBIQUITI UniFi Dream Machine Pro, 10G Cloud Gateway2.013 lei
StocÎn stoc · 145 buc
Livraretermen de livrare confirmat la comandă
Produse similare
Vezi tot →Recenzii și comentarii
Nicio recenzie încă. Fii primul care scrie una.