Cere ofertă
Switch TP-Link JetStream TL-SX3016F, 16 porturi, 10G+
TP-LINK · B-TL-SX3016F

Switch TP-Link JetStream TL-SX3016F, 16 porturi, 10G+

TP-Link Omada SX3016F, Gestionate, L2+/L3, Raft pentru montat echipamente - De tip Switch: Gestionate - Strat Switch: L2+/L3 - Acceptate Quality of Service (QoS): Da - Gestionare pe baza de Web: Da - Gestionat prin (sistem) cloud: Da - Clasificare trafic: Da - Inspecție ARR: Da - Setări configurare locație (CLI): Da
2.750 lei
prețuri fără TVA · 3.328 lei cu TVA
În stoc·termen de livrare confirmat la comandă
Produs disponibil doar cu cont de firmă verificat. Creează cont B2B →
Cantitate
1
Preț de volum de la 5 buc. — cere ofertă
Total 1 buc.2.750 lei
BrandTP-LINK
Cod produsB-TL-SX3016F
CategorieNetworking
CuloareBlack
10G supportYes
AC input frequency50/60 Hz
AC input voltage100 - 240 V
Access Control List (ACL)Yes
ARP inspectionYes
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication typeAAA, TACACS+
Basic switching RJ-45 Ethernet ports quantity0
Basic switching RJ-45 Ethernet ports typeNo
BPDU filtering/protectionYes
Broadcast storm controlYes
Cables includedAC
CertificationCE, FCC, RoHS
Cloud-managedYes
Configuring Location Settings (CLI)Yes
Console portRJ-45/Micro-USB
Depth220 mm
DHCP featuresDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control supportYes
Forwarding rate23.808 Mpps
Harmonized System (HS) code85176990
Head-of-line (HOL) blockingYes
Heat dissipation111.71 BTU/h
Height44 mm
IGMP snoopingYes
Installed SFP+ modules quantity0
IP routingYes
IP-MAC-Port bindingYes
IPv4 & IPv6 featuresIPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames9000
Jumbo frames supportYes
LAN port type10Gigabit
LED indicatorsYes
Link aggregationYes
Loop protectionYes
MAC address filteringYes
MAC address table32000 entries
Management protocolsSNMPv1/v2c/v3, SNTP
ManualYes
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snoopingY
Multicast supportYes
Number of queues8
Number of VLANs4000
Operating relative humidity (H-H)10 - 90%
Operating temperature (T-T)0 - 45 °C
Package depth336 mm
Package height100 mm
Package typeBox
Package weight37 kg
Package width528 mm
Packet buffer memory24 MB
Port mirroringYes
Power connectorDC-in jack
Power consumption (max)32.74 W
Power over Ethernet (PoE)No
Power sourceAC
Power supply includedYes
Quality of Service (QoS) supportYes
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Quick start guideYes
Rack mount kitYes
Rack mountingYes
Rate limitingYes
Security algorithmsHTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity16
Spanning tree protocolYes
SSH/SSL supportYes
Static port securityYes
Static routeYes
Storage relative humidity (H-H)5 - 90%
Storage temperature (T-T)-40 - 70 °C
Switch layerL2/L3
Switch typeManaged
Switching capacity320 Gbit/s
System event logYes
Traffic classificationYes
Virtual LAN featuresPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN supportYes
Web-based managementYes
Width440 mm